
Compară ofertele (1)
Prețurile sunt preluate automat din feed-urile magazinelor și pot diferi față de site-ul magazinului. Verifică prețul final la magazin.
Descriere Switch ZyXEL - GS1900-10HP, 8 porturi, negru
Întreaga serie de switch-uri ZyXEL GS1900 oferă un portofoliu complet de dispozitive compacte desktop și rack-mount cu 8/10/16/24/48 porturi cu conectivitate gigabit. Toate modelele suportă multiple metode de instalare, pentru a satisface nevoile afacerilor mici și mijlocii, inclusiv montaj pe perete, pe birou, sub birou și în dulapuri de comunicații. Acum vă puteți bucura rapid și fără efort de o conexiune de afaceri de mare viteză fără întreruperi. În plus, seria GS1900-10HP/24/24HP/48/48HP este echipată cu două sloturi SFP suplimentare, care asigură viteze de 100Mbps și 1Gbps pentru conectarea pe distanțe lungi. Detalii tehnice Alimentare: 100 până la 240V/AC, 50 până la 60Hz; Securitate: IEEE 802.1x, Port security, Filtrare MAC la nivel Layer 2, BPDU guard, Redirecționare MAC statică, RADIUS, TACACS+, SSL, VLAN de management, Motor de apărare CPU, Prevenirea DoS; Management: IPv6 peste Ethernet (RFC 2464), Dual-stack (RFC 4213), ICMPv6 (RFC 4884), Descoperire vecini (RFC 4861), Autoconfigurare, Adresă IPv6 statică și lungime prefix, Gateway implicit IPv6 static, Detectarea adreselor IPv6 duplicate; Montaj în dulap: Nu; Consum (W): 96.20, 77 PoE; Porturi: 8x 100/1000 Mbps PoE, 2 x Gigabit SFP; Altele: Tabel MAC adresă: 8K; Standarde: IEEE 802.3, IEEE 802.3u, IEEE 802.3ab, IEEE 802.3x, IEEE 802.3az, IEEE 802.1p, IEEE 802.3af, IEEE 802.3at, IEEE 802.1D, IEEE 802.1w, IEEE 802.1s.
Detalii
- Brand
- ZyXEL
- Categorie
- Switch-uri
- EAN / GTIN
- 4718937587810
- Magazine
- 1
- Disponibilitate
- În stoc
Produse similare

ZyXEL
Switch ZyXEL - GS-1200-5, 5 porturi, argintiu
124,79 RON
ozone.ro

Teltonika
Switch Teltonika – TSW212, 8-porturi, negru
780,15 RON
ozone.ro

Teltonika
Gateway industrial Teltonika – TRB145, 4G/LTE Cat 1, gri
790,75 RON
ozone.ro

Teltonika
Switch Teltonika - TSW202, 8-porturi, PoE+, negru
753,60 RON
ozone.ro

Teltonika
Gateway industrialTeltonika – TRB140, 4G/LTE, gri/albastru
849,15 RON
ozone.ro

Ruijie
Switch Ruijie - RG-ES110GDS, 10 porturi, negru
694,65 RON
ozone.ro

TP-Link
Comutator TP-Link - Omada DS110GMP, 10 porturi, negru
870,35 RON
ozone.ro

Ruijie
Switch Ruijie - RG-ES124GD, 24 porturi, negru
678,35 RON
ozone.ro